Comments for OpenStudio Linux, Multimedia and other things... Wed, 13 Nov 2013 09:18:08 +0000 hourly 1 http://wordpress.org/?v=4.3.3 Comment on Openmeetings 1.6 RC1 VMWare appliance (using Ubuntu Server 10.04 LTS) by admin /index.php/openmeetings_1_6_rc1_vmware_appliance_using_ubuntu_server_10_04_lts_/#comment-155 Wed, 13 Nov 2013 09:18:08 +0000 /openmeetings_1_6_rc1_vmware_appliance_using_ubuntu_server_10_04_lts_/#comment-155 Hi Aditya

If you are able to access in the local machine and not from other machines on the same network, the first thing that came to my mind is if the VMWare bridge is on the right interface (for example you have the openmeetings VM running on a PC with a WiFi adapter and Ethernet adapter and VMWare is using one of them as the gateway and you are trying to reach its IP by the other adapter). Can you can try to force the gateway to a specific interface to avoid this problem and tell me if it succeeds?

Best regards

Fernando

]]>
Comment on Openmeetings 1.6 RC1 VMWare appliance (using Ubuntu Server 10.04 LTS) by Aditya /index.php/openmeetings_1_6_rc1_vmware_appliance_using_ubuntu_server_10_04_lts_/#comment-152 Wed, 06 Nov 2013 09:44:46 +0000 /openmeetings_1_6_rc1_vmware_appliance_using_ubuntu_server_10_04_lts_/#comment-152 Running the VM in VMware with “Bridged Networking”. I am able to connect to VM from browser of the host computer. However, when accessing from other machines on the network, I am not able to connect to the VM. I am using http://ip address]/openmeetings/.

]]>
Comment on Openmeetings 1.6 RC1 VMWare appliance (using Ubuntu Server 10.04 LTS) by admin /index.php/openmeetings_1_6_rc1_vmware_appliance_using_ubuntu_server_10_04_lts_/#comment-64 Mon, 25 Feb 2013 17:37:11 +0000 /openmeetings_1_6_rc1_vmware_appliance_using_ubuntu_server_10_04_lts_/#comment-64 Frank, thanks for your feedback, links corrected!

]]>
Comment on How to install Openmeetings 1.6 rc1 on Ubuntu Server 10.04 LTS by Openmeetings 1.6 RC1 VMWare appliance (using Ubuntu Server 10.04 LTS) | OpenStudio /index.php/how_to_install_openmeetings_1_6_rc1_on_ubuntu_server_10_04_lts/#comment-63 Mon, 25 Feb 2013 17:24:04 +0000 /how_to_install_openmeetings_1_6_rc1_on_ubuntu_server_10_04_lts/#comment-63 […] Openmeetings, V1.6 RC1, available here (the previous one is still available here). There is also a how-to that I made during the VMWare image creation, if you are […]

]]>
Comment on Openmeetings VMWare appliance by Openmeetings 1.6 RC1 VMWare appliance (using Ubuntu Server 10.04 LTS) | OpenStudio /index.php/openmeetings_vmware_appliance/#comment-62 Mon, 25 Feb 2013 17:22:12 +0000 /openmeetings_vmware_appliance/#comment-62 […] new VMWare image running Openmeetings, V1.6 RC1, available here (the previous one is still available here). There is also a how-to that I made during the VMWare image creation, if you are […]

]]>
Comment on Openmeetings 1.6 RC1 VMWare appliance (using Ubuntu Server 10.04 LTS) by Frank Rotchford /index.php/openmeetings_1_6_rc1_vmware_appliance_using_ubuntu_server_10_04_lts_/#comment-61 Mon, 25 Feb 2013 15:51:25 +0000 /openmeetings_1_6_rc1_vmware_appliance_using_ubuntu_server_10_04_lts_/#comment-61 Openmeetings 1.6 RC1 VMWare appliance (using Ubuntu Server 10.04 LTS)
how-to link broken

]]>